WordMark 2 beta

支持Wordpress, Ghost, and Medium的Markdown编辑器

需要 OS X 10.10 Yosemite及更新的系统